Kaspersky Security для виртуальных и облачных сред (для AWS)

Компания Amazon Web Services (AWS) является ведущим поставщиком публичных облачных сервисов и предлагает самую передовую облачную среду на рынке. Платформа AWS сочетает высокую надежность и масштабируемость и включает ряд внутренних средств безопасности для защиты и управления гибридными средами крупных компаний.

Однако модель общей ответственности требует дополнительных возможностей для построения мощной и при этом гибкой системы защиты ваших гибридных сред и данных, размещенных в облаке AWS.

Наше решение – это сбалансированное сочетание лучших в своем классе средств защиты и эффективных инструментов для прозрачного и простого управления вашей облачной средой AWS.

    • Нативное управление защитой облачной среды

      Kaspersky Security для виртуальных и облачных сред (AWS) поддерживает тесное взаимодействие вашей облачной среды и системы ее защиты. Интеграция с API AWS обеспечивает дополнительную прозрачность и облегчает управление вашими облачными ресурсами.

    • Гибкое лицензирование

      Вы можете воспользоваться для защиты своих облачных ресурсов AWS лицензией Kaspersky Security для виртуальных и облачных сред или оплачивать защиту по принятой в AWS модели pay-as-you-go.

    • Защита нового поколения для публичного облака AWS

      Защита нового поколения на базе технологий машинного обучения позволяет сформировать адаптивную и безопасную облачную среду. Наше решение обнаруживает и эффективно блокирует даже самые сложные современные угрозы.

    • Прозрачность и удобное управление гибридными средами

      Интеграция с API AWS дает возможность прозрачного и эффективного управления всеми вашими IT-ресурсами, как локальными, так и облачными, через единую консоль.

  • Полные актуальные системные требования смотрите в базе знаний «Лаборатории Касперского».

    Примечание: данные ниже содержат только базовую информацию о поддерживаемых платформах. Перед развертыванием ознакомьтесь с прилагаемой к продукту документацией, содержащей более подробное описание системных требований для используемого приложения и/или сценария.

    Поддерживаемые платформы

    • ОС Windows

      • Windows 10 (вкл. RS), 8.1, 8, 7, XP
      • Windows Server 2016 (Full и Server Core)
      • Windows Server 2012 R2, 2012 (Full и Server Core)
      • Windows Server 2008 R2, 2008 (Full и Server Core)
      • Windows Server 2003

    • ОС Linux

      • Debian GNU / Linux 8.5
      • Ubuntu Server 16.04 LTS
      • Ubuntu Server 14.04 LTS
      • CentOS 7.2
      • CentOS 6.8
      • Red Hat Enterprise Linux 7.2
      • Red Hat Enterprise Linux 6.7
      • SUSE LES 12 SP1
Приложение входит в состав

    Дополнительная информация

    Затрудняетесь в выборе защитного решения?